Solve Me First
Complete the function SolveMeFirst to compute the sum of two integers.
Complete the SolveMeFirst function in the editor below.
SolveMeFirst has the following parameters:
- int a: the first value
- int b: the second value
Sample Input
a=3
b=2
Sample Output
5
CODE:
#include <cmath>
#include <cstdio>
#include <vector>
#include <iostream>
#include <algorithm>
using namespace std;
int solveMeFirst(int a, int b) {
// Hint: Type return a+b; below
return a+b;
}
int main() {
int num1, num2;
int sum;
cin>>num1>>num2;
sum = solveMeFirst(num1,num2);
cout<<sum;
return 0;
}
THANKS FOR VISITING
Comments
Post a Comment